Cevaplar

2012-12-03T08:56:11+02:00

 Formül, eşittir imiyle (=) başlar. Örneğin, aşağıdaki formül 2 ile 3'ü çarpar ve sonucu 5 ile toplar.

=5+2*3

- Basit bir formül oluşturma: =128+345

- Başvuru veya ad içeren formül oluşturma: =A1+23

- Fonksiyon içeren formül oluşturma: =ORTALAMA(A1:B4)

- İç içe geçen fonksiyonlar içeren formül oluşturma: =EĞER(ORTALAMA(F2:F5)>50, TOPLA(G2:G5),0)

 

 

0
2012-12-03T11:36:40+02:00

eresraeraerawrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

0