Cevaplar

2015-07-28T10:54:57+03:00
Elektronik Tablolama  ( Excel )

=TOPLA(A2:A5)
// A2 ile A5 hücresi arasındaki tüm sayıları toplar.

=MAK(B2:G2)
// B2 ile G2 arasındaki sayılar arasında en büyük sayıyı bulur.

=ORT(A1:A10)
// A1 ile A10 arasındaki sayıların ortalamasını alır.

=A1*A4
// A1 hücresi ile a4 hücresindeki sayıları çarpar.

...

- - İyi Ödevler - -

0